Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

Autor Tema: Problema con intermitentes y pitido  (Leído 171 veces)

Desconectado statham101

  • Newbie
  • *
  • Mensajes: 2
  • Karma: +0/-0
Problema con intermitentes y pitido
« en: Enero 15, 2020, 16:00:56 pm »
Buenas compañeros, os comento mi problema.

Hace unas semanas compré nueva la R310, y al segundo día empecé a tener el siguiente problema: cuando estoy en marcha de repente se me encienden los dos intermitentes, a la vez que al mismo tiempo suena un pitido (como el del bloqueo del manillar) unas 8 veces seguidas. Acto seguido los intermitentes se apagan, el pitido cesa, y a los pocos segundos se repite la secuencia como unas 3 veces. Me pasa con mucha frecuencia.

¿A alguien le ha ocurrido algo similar o sabe a qué se puede deber? En cuanto llegue a los 1000km aprovecharé la primera revisión para ver si me lo solucionan.

Muchas gracias y un saludo,

Statham.

Desconectado toniroller

  • Sr. Member
  • ****
  • Mensajes: 293
  • Karma: +2/-0
Re:Problema con intermitentes y pitido
« Respuesta #1 en: Enero 15, 2020, 17:49:36 pm »
qué raro. A mi sólo me suenan esos 8 pitidos a los del reseteo de la ECU, aunque no tiene nada que ver con tu caso. Lo que yo digo es que manteniendo el botón de la llave apretado no se cuantos segundos luego la moto pita 8 veces y se resetea.
Pero lo que tu dices es muy raro. Que te la miren en el mecánico mejor

Desconectado forozontes

  • Administrator
  • Hero Member
  • *****
  • Mensajes: 571
  • Karma: +4/-0
Re:Problema con intermitentes y pitido
« Respuesta #2 en: Enero 15, 2020, 17:59:03 pm »
No me suena haber leido que pueda ser la señar de algun fallo concreto en la moto, podria ser algun cruce o una centralita estropeada, pero mejor que te lo miren en el taller, esta en garantia, no te cortes en llevarla al taller para que la revisen, y de paso nos cuentas cual era el problema.
A parte, no es por ser agorero, sino para que tengas precaucion, ya que por ahora solo se encienden los intermitentes y pita, imagina que se bloquea el manillar en marcha, mal asunto, asi que si tienes un problema electrico no vaya a afectar a otras partes, y ya sabemos que nuestra mochillo tiene mas electronica que tornillos.

Desconectado statham101

  • Newbie
  • *
  • Mensajes: 2
  • Karma: +0/-0
Re:Problema con intermitentes y pitido
« Respuesta #3 en: Enero 16, 2020, 12:14:22 pm »
He llamado al taller y me han indicado que puede deberse a tres motivos, que la lleve y me lo chequean:

1. Falta de pila en la llave.
2. Pérdida de comunicación de la moto con la llave.
3. Pico de voltaje.

Os voy contando.

Desconectado toniroller

  • Sr. Member
  • ****
  • Mensajes: 293
  • Karma: +2/-0
Re:Problema con intermitentes y pitido
« Respuesta #4 en: Enero 19, 2020, 18:04:21 pm »
Lo del pico de voltaje es una avería típica que funde el fusible general de 12v como me pasó a mi. La avería que da es que el sistema de llave funciona pero la moto no se enciende (ni el panel da señal) PERO el sistema de bloqueo sí funciona.
A menos que se haya fundido otro fusible distinto pero ya digo, primero se rompe el general que de serie viene muy justito (de 10)